PDA

Ver la Versión Completa : Honda Vfr 800 ¡¡ Ayuda !!


MC KAY
28/01/04, 13:48:33
Necesito que alguien que tenga una VFR 800 del último modelo me de su opinión.

La cuestión es que tengo una nueva recién comprada (650 km) y se me presenta el siguiente problema:

Cuando acelero en tercera, cuarta, quinta o sexta, a partir de unas 3500 rpm escucho un ruido bajo el depósito parecido a lo que es un "picado de bielas" (o que detona la gasolina), que desaparece en cuanto levanto el gas y vuelve a aparecer cada vez que acelero (incluso manteniendo la velocidad). Se produce siempre, de forma permanente (salvo en primera y segunda) y en HONDA claro está me dicen que es normal. Estoy muy preocupado por si es un picado de bielas. Por cierto, utilizo gasolina de 98 octanos.

¿Alguien me puede decir si tiene una VFR si ha tenido algún problema de este ripo con la moto, o si escucha el ruido que comento???

AYUDA.

Jandro
02/02/04, 08:40:35
Prueba en otro servico oficial Honda distinto del que sueles llevar, que no me suena muy normal eso del sonido... (Hay talleres chapuceros en todas las marcas), ni si es picado de bielas ni mucho menos por detonaciones, mas aun siendo una moto de inyeccion.
Los motores Honda, una de las cualidades de las que tienen fama, aparte de su fiabilidad, es la suavidad de marcha... y no parece que sea el caso que cuentas.
Si bien es cierto, que el motor aun si rodar, puede tener sonidos que con el rodaje desaparecen, pero eso me parece excesivo.
En cualquier caso, si en el servicio oficial no te contestan satisfactoriamente, no dudes en escribir una carta quejandote al servicio de atencion al cliente, veras como cambia la historia.
No lo dejes para mas adelante, que la garantia caduca!!!

Cielo Rojo
02/02/04, 22:48:59
Hola yo tengo una Vfr 800 02'

A mi la sensacion q me dio el primer dia q la saque es q iba a tres cilindros, pero claro yendo en 5ª a 3.500 r.p.m. la moto no tira.
La verdad es q esta moto tiene pocos bajos y tira a partir de 4000 o 4500, y a mi lo q me hace cuando la dejo morir en una marcha larga, parece q se va a desmontar. pero me imagino q eso le pasaran a todas.

Tu tranquilo que encuanto le hagas el rodaje y pruebes el v-tec flipas. eso si q mola es el turbo. Pasar de 8 a 16 valvulas a 6.800 r.p.m.

Esta moto gasta muy poco, si vas a una velocidad moderada. Yo el record de mi deposito fueron 315 km. cuando le estaba haciendo el rodaje no pasaba de 6000 r.p.m.
Yo estoy muy contento con ella ya le tengo hechos 22000 km. y no me ha dado ningun problema.

De todos modos ya tambien pediria opinion a otros concesionarios de la marca. Suerte y q no sea nada.

Saludos y V'sssssssss

MC KAY
03/02/04, 08:30:20
Gracias Jandro y Cielo Rojo. Ayer estuve haciendo unas comprobaciones con un mecánico amigo mio. Estuvimos escuchando el ruidito uno conduciendo y otro desde la parte de atrás. Tras varias vueltas por una carretera sin tráfico empezamos a sospechar de la cadena de transmisión. Efectivamente, aunque el ruido parece un claqueteo de bielas, se produce de forma permanente, y eso es muy raro. Se escucha más por el lado izquierdo que por el derecho, y observando bien parece que la cadena de transmisión tiene todas las papeletas.

El ruido incluso podría ser normal ¿me lo podrías confirmar Cielo Rojo?. He engrasado la cadena con SAE 90 y en el concesionario me han ajustado la tensión. El ruido sigue aunque quizá un poco más debilitado (tengo que seguir observando).

¿Es la cadena de tu VFR tan ruidosa como la mía?. En mi antigua GPZ la cadena sonaba un montón, pero en marcha nunca se escuchaba.

Espero vuestra opinión.

Ráfagas...

Cielo Rojo
03/02/04, 18:49:36
La Vfr mia no tiene ningun ruido de cadena.

Igual ha salido defectuosa la cadena de tu moto, q te la cambien.
Espero encuentres de donde es ese ruido, x q da muy mal rollo cuando es nueva q salgan ruidos estraños.
Pero no lo dejes de la mano q la cadena si pasa el tiempo ya no entra en garantia.

Suerte.
V'sssssssss

mario VFR
16/11/09, 14:05:02
Hola mi nombre es mario y en septiembre me compre una vfr 800 del 2004, al principio de comprarla me hacia un ruido cuando estaba en relentin y cuando la temperatura no pasaba de 80 grados, en marcha no me hacia nada, el hacer unos 2000km el ruido me fue a mas, es decir, cuando iba en marcha y cogia el embrague se me ponia un ruido como si fuera lo que dices lo del picado de biela pero a los 5 segundos desaparecia, y a si cada vez que la dejaba en punto muerto o con el embrague cogido. La lleve a la honda y me digeron que era la cadena de la distribucion, como estas motos tienen dos cadenas me han recomendado cambiar las dos ya que poner una nueva y otra ya usada a lo mejor el ruido no desaparecria de ltodo. Mañana me la entregan con las cadenas cambiadas ya os comentare algo, de todas formas mi moto ya tiene 52000 km y el desgaste es mayor que la tuya que tiene solo 650. Gracias por escucharme y si me teneis que dar una opinion no dudeis. Chao.

Txarly
16/11/09, 15:08:07
Pues si que empiezas con buen pie, Mario... no te presentas en el apartado 'presentaciones', reflotas un hilo de más de 5 años, no invitas a birras virtuales...
En cualquier caso, bienvenido al foro y espero que te hayan resuelto el problema.

mario VFR
16/11/09, 19:08:30
ya ves me he puesto a escribir y cuando he mandado el correo me he dado cuenta que ya estaba mas que pasado el tema. Muchas gracias por la bienvenida al foro.