PDA

Ver la Versión Completa : Cadena distribución y tensor.


Sexper
19/07/04, 19:31:06
Como comentaba en otro post llamado "ruiditos raros" he pensado que podía tratarse de la cadena de la distribución. Así que he desmontado todo y he sacado el tensor.

El tema es que creo que cuándo hay que cambiar la cadena es cuándo el tensor está al máximo o muy cerca de su extensión maxima. Pues bien, todavía le queda un 33% de estirarse (su longitud maxima es de 21mm y está estirado 14mm)

Si a el tensor todavía le queda un tercio de su vida no puede ser el sonido ese culpa de la cadena no? o si?

Cómo puedo saber si el tensor funciona correctamente? Yo he podido comprobar que aparentemente si funciona, pero claro....


Mejor saber estas cosas antes de comprar pieza alguna y gastarme el dinero.

chul
19/07/04, 21:26:17
pues creo que no te voy a sacar de dudas sexper...solo decirte que los putos ruiditos en mi caso si que era el tensor y la cadena.
yo la lleve a la casa y me dijeron que habia que cambiar todo.
la primera en garantia y la segunda de mi bolsillo¡¡¡¡¡¡¡¡¡¡¡¡¡¡
si,si dos veces he cambiado ya¡¡¡¡¡
en fin a ver si alguien de saca de dudas...suerte¡¡¡
Vsssssss

bludevil
20/07/04, 00:40:37
A veces cuando la cadena de distribución está floja y el tensor está para saltar un punto puede hacer ruido. Monta el tensor y sueltalo para que tense la cadena y puede que el ruido desaparezca. También puede ser alguna holgura de válvula.

Sexper
20/07/04, 02:10:24
Falsa alarma.

He puesto el tensor 100% extendido y he podido comprobar que si entraba al máximo lo que pasa es que no lo forzaba lo suficiente. He probado y seguía sonando, así que si va a ser la cadena.

De todas formas le toca un cambio, son 64mil kilómetros y es su hora. Y ya que estamos le ajustaremos las valvulas.


v'sss

Klo
20/07/04, 02:22:23
pues nada, otilio, ya sabes...

macal75
24/07/04, 17:56:10
Si el tensor aun tiene recorrido, y la cadena está tensa, el ruido no deberia ser de la distribucion. ¿ajuste de valvulas?
Mi gn250 tambien hacia un ruido caracteristico de piston, y resultó ser el embrague de arranque, que tenia los tornillos de sujeccion flojos.

Sexper
26/07/04, 11:42:32
Cambiamos cadena y el tensor y el ruido lo sigue haciendo de vez en cuando. Por todo lo que he podido leer es por una holgura en los árboles de levas, que se solucionan cambiando la arandela por una más ancha. Al parecer es algo muy característico de la GS pero es inofensivo. De momento no me quita el sueño sabiendo que todo anda perfecto, cosa que pudimos comprobar cuando desarmamos el motor entero, jejejej.

Klo
26/07/04, 11:54:20
BIEEEENNN!!!!!
Has investigado sobre ese ruido?¿lo has podido grabar?o averiguar algo... menos mal que dejó de tirar aceite... que ya estaba yo 'to mosqueao'

alannegro
20/09/08, 14:40:08
hOLA, MIRA YO TENGO UN CBR 900 Y ESE RUIDO ME VUELVE LOCO CADA VEZ QUE LA ENCIENDO , PENSE QUE ERA EL EMBRAGUE Y LO CAMBIE PERO AUN LO HACE Y VISITANDO A UN MECANICO CON EXPERIENCIA... ME DIJO QUE INICIALMENTE HABIA QUE VER EL TENSOR DE LA CADENA DE DISTRIBUCION Y LUEGO LAS GOMAS DE ESTA Y POR ULTIMO, LA CADENA YA QUE CUESTA UNA PASTA HACERLO Y HAY QUE IR DESCARTANDO PRIMERO LO MAS FACIL RAPIDO Y ECONOMICO.
LO QUE SI TAMBIEN DEJA DE HACERLO CUANDO APRIETO EL EMBRAGUE AL PARECER TODO SE PONE EN TENSION AHI DENTRO Y POR ESO DEJA DE HACERLO.
ESTE LUNES QUE VIENE DIA 22 DE SET. LA LLEVARE Y ME DIRA QUE ES Y TE LO COMENTO ESPERO SER DE AYUDA. ALAN

NOTA DE MODERACIÓN: le recordamos que no está permitido escribir en mayúsculas como forma habitual y continuada de escritura ya que esta práctica, en Internet, significa CHILLAR.
Además, para el resto de usuarios resulta MUY molesto tener que leer un texto escrito completamente en mayúsculas.
Repase las condiciones de servicio ([Sólo los usuarios registrados pueden ver enlaces.]).
Por favor, ayúdenos a hacer más sencilla y llevadera nuestra labor de moderación.