Ver Mensaje Individual
  #2  
Antiguo 02/08/08, 15:52:07
Avatar de srg1
srg1 Hombresrg1 no está en línea
Pole Position en 125 cc
 

Fecha de Registro: jul 2008
Ubicación: El Masnou
Motocicleta: una vieja amiga
Total Mensajes: 2.572
Mensajes Aquí: 407
UNA GSXR DEL 88!!!!!!!!????????????????Mmmmmmmmmmm qué juguetito más wappo!!!!!!!!!!
Comprueba la masa de las bobinas... si no es segura, aliméntala de forma supletoria. Del regulador ya puedes olvidarte, que no tiene nada que ver. El alternador tampoco.

Quien se ocupa de alimentar las bobinas, es el CDI que a su vez recibe corriente del encendido. Puede que, como ya te he apuntado, sea un problema de masa.
Si la moto ha tenido algún golpe (sobre todo en la parte frontal) puede que tengas un problema en la manguera de cables que se dirige a los relojes, conmutadores etc...Normalmente a la altura del cuello del chasis. Mira tambien la piña del contacto por debajo.

En una ocasión, encontramos un problema en una zxr 750 del 92, por culpa de un golpe mal reparado...Hasta que no se lavó la moto con agua abundante (con manguera) Y EL AGUA COMUNICÓ UN CABLE DEL ENCENDIDO a la altura del contacto, no encontramos el puñetero problema. Gracias

Espero haberte podido ayudar u orientar. Te agradecería que nos mantuvieras al corriente. Las averías eléctricas son el talón de aquiles de mucha gente y a veces, se repiten. Por lo cual, comentando el fallo y la solución, se suele ayudar a mucha gente!!!
__________________

Última edición por srg1 fecha: 02/08/08 a las 15:54:09.
Responder Con Cita