MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> TALLER DE MOTOS ONLINE > Boxes
¿Olvidaste tu Contraseña? ¡Regístrate!




Boxes Averías eléctricas o mecánicas.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 30/01/08, 13:56:06
Ampex456 Ampex456 no está en línea
Recién Llegad@
 

Fecha de Registro: ene 2008
Ubicación: Vigo
Motocicleta: Vespa PK125XL
Total Mensajes: 3
Mensajes Aquí: 2
Problemas Embrague Vespa PK125

Hola!
Soy nuevo en esto y escribo porque ayer he ido a recoger mi primera moto, una Vespa PK125XL del año 90. El anterior dueño me la habia dejado en el taller para revisarle (o tensarle) el cable del embrague y de las marchas (aunque lo de las marchas no sé como funciona)...
Es mi primera moto y no entiendo mucho de esto, pero el caso es que:

1 - El embrague está durísimo
2 - Las marchas no entran con precisión: A veces no sabes si metes 2ª, 3ª o que. Y cuando paro y quiero poner punto muerto tengo que tantear unas cuantas veces

Ayer fue el primer dia que la usaba y tengo un dolor enorme en el antebrazo izquierdo por el tema del embrague...
Es normal esto?
¿Cual puede ser el problema?

Saludos!
Responder Con Cita
  #2  
Antiguo 30/01/08, 14:02:31
Ampex456 Ampex456 no está en línea
Recién Llegad@
 

Fecha de Registro: ene 2008
Ubicación: Vigo
Motocicleta: Vespa PK125XL
Total Mensajes: 3
Mensajes Aquí: 2
Ah, y creo que tambien tiene el ralentí muy bajo, pues cuando la pongo en punto muerto y cierro el gas a tope, se me cala... no sé si esto es normal o tienes que dejarla siempre un pelín acelerada.
Responder Con Cita
  #3  
Antiguo 30/01/08, 16:29:54
shemyluy shemyluy no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: ene 2008
Ubicación: cadiz
Motocicleta: gsx 600f
Total Mensajes: 11
Mensajes Aquí: 4
hola:yo tengo la pk xl del 88.
lo de las marchas es muy facil 1ª para abajo s2ª,3ª y 4ª para arriba es todo cuestion de practica
Responder Con Cita
  #4  
Antiguo 30/01/08, 16:55:48
futurodominguero futurodominguero no está en línea
Piloto de Pruebas en 125 cc
 

Fecha de Registro: feb 2007
Ubicación: lejos!
Motocicleta: una muy chula
Total Mensajes: 1.154
Mensajes Aquí: 951
las marchas con la vespa tienen su aquel, para el puñetero punto muerto yo me volvía loco en la autoescuela pero sí que te digo que eso del embrague no lo veo muy normal. SI te la acaban de vender y encima ha reconocido que tenía un defecto de embrague me parece que es posible que tenga cierta responsabilidad el ex-dueño, de todos modos prueba a engrasar el cable (habría que ver qué entiendes tú por embrague duro, claro) y la maneta. En caliente debería mantenerse sólo el ralentí, con la moto recién arrancada no pero cuando tiene su temperatura de funcionamiento sí. Son motos duras las vespas, un saludo.
Responder Con Cita
  #5  
Antiguo 30/01/08, 16:56:20
Avatar de carakol
carakol carakol no está en línea
Corriendo en 250 cc
 

Fecha de Registro: nov 2006
Ubicación: Bilbao
Motocicleta: fazer y vespa n `53
Total Mensajes: 4.092
Mensajes Aquí: 528
Primero a presentaciones y luego si quieres pregunta, aunque muchas veces con el buscador se solucionan dudas
[Sólo los usuarios registrados pueden ver enlaces. ]
SAludos
Responder Con Cita
  #6  
Antiguo 30/01/08, 17:31:48
shemyluy shemyluy no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: ene 2008
Ubicación: cadiz
Motocicleta: gsx 600f
Total Mensajes: 11
Mensajes Aquí: 4
por cierto si le dejas el aire afuera suele pasar eso ,el que está en el chasis debajo del sillin por delante,solo utilizalo para arrancarla,si no es del aire levantale el sillin debajo está la caja gris de herramientas se saca muy facil mete la mano y notas el carburador y en todo lo alto esta el tornillo de relenti,giralo hacia la derecha y asi le subes el ritmo y no se viene abajo.
espero te sea de ayuda,un saludo.
Responder Con Cita
  #7  
Antiguo 05/08/09, 14:21:02
Morsa HombreMorsa no está en línea
Recién Llegad@
 

Fecha de Registro: ago 2009
Ubicación: Granada
Motocicleta: Vespa TX-200
Total Mensajes: 1
Mensajes Aquí: 1
Yo he tenido el mismo problema y lo he solucionado. Mi vespa es TX-200 pero el funcionamiento es el mismo.

Las marchas estaban duras y no entraban bien, lo mismo querias poner segunda y se te pasaba a tercera o cuarta y para reducir era aun peor porque se quedaba atrancada y ni subia ni bajaba. Los semaforos a la hora de poner punto muerto eran lo peor porque a veces se atrancaba en segunda y no pasaba ni a primera ni a punto muerto con lo que tenia que darle gas y salir en segunda. Un desastre.

La solución está en que el cable del embrague que seguramente está algo suelto y hay que tensarlo un poco, para eso la solución que he encontrado y que me sirvió de gran ayuda fue este video.

[Sólo los usuarios registrados pueden ver enlaces. ]

Aqui te indica como tienes que cambiar el cable entero, ese no era mi caso porque yo no he tenido que cambiarlo, solo le hice caso al video en su parte final (tensarlo por debajo) está en el minuto 6 y medio más o menos pero aconsejo ver el video completo porque se lo curra bastante bien este chico. Muy agradecido por su exposición y video.

Tiempo aproximado: 15 minutos.
Dificultad: Fácil.
Ahorro: Mínimo 30 euros de mano de obra por hora que te cobraria cualquier mecánico. Si este es de confianza no deberia cobrarte nada, es muy sencillo, de verdad.
Inconvenientes: Te llenarás las manos de grasa, es el único riesgo que se corre.

Espero ayudar.

Salud y Rock.

Morsa.
Responder Con Cita
  #8  
Antiguo 08/09/09, 22:16:03
edel Mujeredel no está en línea
Recién Llegad@
 

Fecha de Registro: may 2009
Ubicación: barcelona
Motocicleta: vespa pk 125
Total Mensajes: 2
Mensajes Aquí: 1
uy a mí me pasa exactamente igual y además la "manilla" del embrague parece estar un poco suelta, miraré el video a ver gracias

Por cierto, lo solucionaste supieste que era?
Responder Con Cita
  #9  
Antiguo 15/10/09, 22:08:45
lorchi lorchi no está en línea
Recién Llegad@
 

Fecha de Registro: sep 2008
Ubicación: Barcelona
Motocicleta: Vespa PK 125XL
Total Mensajes: 2
Mensajes Aquí: 2
Gracias por el link del video.
queda muy claro, mañana lo provaré.
Responder Con Cita
  #10  
Antiguo 26/01/10, 19:14:42
israxu Hombreisraxu no está en línea
Recién Llegad@
 

Fecha de Registro: ene 2010
Ubicación: badalona
Motocicleta: vespa px 125
Total Mensajes: 2
Mensajes Aquí: 2
marchas duras en vespa

hola, quisiera que me aconsejarais sobre mi duda. He llevado la moto altaller por que la palanca de arranque se me caia hacia abajo y me dijeron que era el aceite del motor.Lo he cambiado pero mi sopresa ha sido que al recogerla en el taller el mecanico me ha dicho que tengo el cojinete,la elastica y los retenes jodidos,...que hay que abrir motor y verlo y cuesta entre 700 i 800 euros.Ahora mismo me cuesta mucho cambiar las marchas y van muy duras.Tiene razón el mecanico ? antes de llevarla la moto no me hacia esto con las marchas.sabeis algun mecanico de barcelona de confianza que arreglen vespas?
gracias
Responder Con Cita
  #11  
Antiguo 28/10/10, 02:54:28
manuel picado Hombremanuel picado no está en línea
Recién Llegad@
 

Fecha de Registro: oct 2010
Ubicación: badajoz
Motocicleta: vespa pk 125 xl
Total Mensajes: 1
Mensajes Aquí: 1
moto aceleradísima. Después de cambiar el cable de embrague, se me ha quedado muy ace

Después de cambiar el cable del embrague, se ha quedado muy acelerada. Toqué el ralentí hasta sacar tornillo con muelle y lo volví a poner. Lo comenté en la casa que me vendió el cable y me dijo que mejor la llevara a un taller. Empecé a tocar cosas y ya no sé si me la he cargado. dudo de si la chapa que va al final del cable está tensa o he alterado la aceleración. Cuando meto una marcha la moto se va sola y si acelero se ahoga. Me podéis ayudar?

Última edición por manuel picado fecha: 28/10/10 a las 02:56:02. Razón: necesito ayuda rápida antes de ir al taller. Moto vespa 125 pk
Responder Con Cita
  #12  
Antiguo 28/10/10, 10:40:16
Avatar de andradechan
andradechan Hombreandradechan no está en línea
Piloto de Pruebas en 125 cc
 

Fecha de Registro: nov 2009
Ubicación: Gijon
Motocicleta: Z750 Vespita forever
Total Mensajes: 1.179
Mensajes Aquí: 8
Como dicen los compis. La vespa y el cambio es un mundo aparte, jajajaja. A mi me pasaba tambien y me cambiaron el cable de embrague y listo.
Suerte
__________________
Solo hay dos cosas infinitas, el universo y la estupidez humana, y no estoy tan seguro de la primera. Albert Einstein.
Responder Con Cita
  #13  
Antiguo 21/12/10, 04:23:00
Lady Vespa25 MujerLady Vespa25 no está en línea
Recién Llegad@
 

Fecha de Registro: dic 2010
Ubicación: Colombia
Motocicleta: Vespa PX 150 Elestart
Total Mensajes: 1
Mensajes Aquí: 1
Red face Problemas con el Crank!

A mi Vespa PX150 le pasó hoy lo siguiente ....
En días pasados había empezado a sonar como si dos piezas se rosaran por los lados de la volante... no sé cómo lo llamaran en otros países, pero es como esa especie de ventilador del motor que queda a la vista.

La llevé a revisar y no le encontraron nada que pudiera estar ocasionando el ruido

Lo que me pasó hoy: en la mañana sonaba como si le estubiera metiendo cambios (sin hacerlo) y en la noche, la prendí normalmente y cuando le metí la 1° se apagó como ahogada... y cuando le fuí a dar cranck nuevamente, me dí cuenta de que estaba totalmente atascado, no se mueve ni un poco, así que obviamente no pude prenderla... Además, los cambios estaban (como lo describieron algunos de uds) súper duros y se pasaba de 1° a 3° y para meterle la Neutra, era un lío....

Quisiera saber si alguien sabe qué pudo haber pasado, aunque ya la llevaré al taller mañana, pero es bueno tener info extra....

Gracias

Última edición por Lady Vespa25 fecha: 21/12/10 a las 04:25:24. Razón: modificar título
Responder Con Cita
  #14  
Antiguo 31/12/10, 02:14:52
Avatar de srg1
srg1 Hombresrg1 no está en línea
Pole Position en 125 cc
 

Fecha de Registro: jul 2008
Ubicación: El Masnou
Motocicleta: una vieja amiga
Total Mensajes: 2.568
Mensajes Aquí: 407
No hay vespa que se resista a un buen engrase de cables y fundas, siempre que estos estén pasados por sus sitios originales. En caso de deterioro en alguna funda, el óxido hace estragos en los cables y la dureza está asegurada. Si hay alguna curva forzada en la funda, también se endurece notablemente. VIGILAR LOS TOPES DE FUNDAS. Que estén y que no estén abollados!!
Apretar maneta de embrague, jeringuilla y aceite de motor entre el cable y el extremo de la funda, accionando repetidamente la maneta del embrague para hacer correr el aceite hasta el interior... Después por gravedad el aceite va recorriendo la mayor parte del recorrido del cable suavizando el funcionamiento. Trapo para limpiar el aceite sobrante y a correr.

No encontrar el punto muerto cómodamente en una vespa, es cuestión de regular la tensión de los cables de las marchas en la parte donde conectan al selector (tensores comunes como los de cables de freno) En caso de torceduras en los cables que dificulten deslizamiento en las fundas, cables nuevos. Punto muerto en el puño y en el motor. asegurar los cables con los "perrillos" y ajustar la holgura del punto muerto con los tensores. Más sencillo que el mecanismo de un chupete.
__________________
Responder Con Cita
  #15  
Antiguo 31/12/10, 02:17:57
Avatar de srg1
srg1 Hombresrg1 no está en línea
Pole Position en 125 cc
 

Fecha de Registro: jul 2008
Ubicación: El Masnou
Motocicleta: una vieja amiga
Total Mensajes: 2.568
Mensajes Aquí: 407
Cita:
Originalmente Escrito por Lady Vespa25 Ver Mensaje
A mi Vespa PX150 le pasó hoy lo siguiente ....
En días pasados había empezado a sonar como si dos piezas se rosaran por los lados de la volante... no sé cómo lo llamaran en otros países, pero es como esa especie de ventilador del motor que queda a la vista.

La llevé a revisar y no le encontraron nada que pudiera estar ocasionando el ruido

Lo que me pasó hoy: en la mañana sonaba como si le estubiera metiendo cambios (sin hacerlo) y en la noche, la prendí normalmente y cuando le metí la 1° se apagó como ahogada... y cuando le fuí a dar cranck nuevamente, me dí cuenta de que estaba totalmente atascado, no se mueve ni un poco, así que obviamente no pude prenderla... Además, los cambios estaban (como lo describieron algunos de uds) súper duros y se pasaba de 1° a 3° y para meterle la Neutra, era un lío....

Quisiera saber si alguien sabe qué pudo haber pasado, aunque ya la llevaré al taller mañana, pero es bueno tener info extra....

Gracias
¿Rodamiento de cigueñal?
__________________
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 05:09:58.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2014, www.foromotos.com.
Copyright © 2003 - 2014 FOROMOTOS.com®