MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> CATEGORÍAS > MAXISCOOTERS
¿Olvidaste tu Contraseña? ¡Regístrate!


MAXISCOOTERS Scooters a partir de 125 cc.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 08/04/18, 18:36:09
tamerlan Hombretamerlan no está en línea
Corriendo en Superbikes
 

Fecha de Registro: mar 2010
Ubicación: Granada
Motocicleta: Sat. Compressor & X-city
Total Mensajes: 345
Mensajes Aquí: 312
Tengo una avería, me echais una mano?

Mi problema es el siguiente.
La moto arranca sin problemas.
Le das gas, no pasa de 4000 o 5000 vueltas y se apaga.
Vuelves ha arrancar sin problemas.
La subida de vueltas no es como siempre, se nota que aunque sube va fallando y al llegas allí, se para.
La bujia tiene un color oscuro, se ve claramente que va gorda. En teoría es falta de aire.
He repasado el cableado de varios sensores, por ejemplo el de presión de aire y parace que está bien.
El piloto del cuadro. La mayoría del tiempo esta encendido. Pero hay veces que al arrancar tarda casi un minuto en encenderse. Y otras veces se pone a parpadear antes de quedarse fijo.
Responder Con Cita
  #2  
Antiguo 08/04/18, 20:31:14
Avatar de Vuelo3d
Vuelo3d HombreVuelo3d no está en línea
Piloto de Pruebas en 125 cc
 

Fecha de Registro: feb 2017
Ubicación: Palencia/Valladolid
Motocicleta: Cbr 600 fS
Total Mensajes: 1.169
Mensajes Aquí: 27
Parece que se ahoga en altas por lo que dices, que moto es?
__________________
Los hombres no crecen, solo cambian el tamaño y el precio de sus juguetes.... Vsss!
Responder Con Cita
  #3  
Antiguo 14/04/18, 08:04:38
serpentin Hombreserpentin no está en línea
Corriendo en Superbikes
 

Fecha de Registro: oct 2015
Ubicación: Vilanova
Motocicleta: Yamaha MT-07 Y X-MAX
Total Mensajes: 302
Mensajes Aquí: 17
Hola buenas.
Yo comprobaría los sensores de la inyección,(los que te falten por comprobar)ya que comentas que se enciende el piloto de avería motor.(incluyendo cableado y conexiones)

También mira que tal hace la chispa el sistema de encendido.

Y por último la bomba de combustible y sus filtros.

Saludos..
Responder Con Cita
  #4  
Antiguo 14/04/18, 19:09:56
tamerlan Hombretamerlan no está en línea
Corriendo en Superbikes
 

Fecha de Registro: mar 2010
Ubicación: Granada
Motocicleta: Sat. Compressor & X-city
Total Mensajes: 345
Mensajes Aquí: 312
Perdón por tardar en contestar, entre semana no puedo por el trabajo.
La moto es una peugeot satelis compressor, lo que mas o menos equivale a un motor turbo gasolina de coche.

Parece que era la valvula de ralentín. Tengo que probarla pero parece que va bien.
Pero me ha surgido otra duda. Si miro el tubo que hay entre el filtro del aire y el compresor hay carbonilla, cuando ese es un lugar que tendría que estar limpio. El compresor no es un turbo, ni hay aceite ni humo. De donde sale esa carbonilla? ¿Será que necesita un reglaje de valvulas? ¿Las valvulas de escape no asientan bien?
Responder Con Cita
  #5  
Antiguo 15/04/18, 08:38:03
serpentin Hombreserpentin no está en línea
Corriendo en Superbikes
 

Fecha de Registro: oct 2015
Ubicación: Vilanova
Motocicleta: Yamaha MT-07 Y X-MAX
Total Mensajes: 302
Mensajes Aquí: 17
Pues es bastante raro la verdad.
Comprueba el reglaje de válvulas,el calado de la distribución,y el cierre de las válvulas que sea completamente perfecto.
También comprueba los muelles de las válvulas por si están algo cedidos y hay una ligera flotación de válvulas.

Por cierto,compruébalas todas,no sólo las de escape.Aunque seguramente que en caso de ser problema de válvulas,serán las de admisión las que provocan esa formación de carbonilla.

Saludos..

Última edición por serpentin fecha: 15/04/18 a las 08:43:43.
Responder Con Cita
  #6  
Antiguo 15/04/18, 19:17:02
tamerlan Hombretamerlan no está en línea
Corriendo en Superbikes
 

Fecha de Registro: mar 2010
Ubicación: Granada
Motocicleta: Sat. Compressor & X-city
Total Mensajes: 345
Mensajes Aquí: 312
Sigue con los problemas, pero parece que ya tengo encarada la situación.
Os comento, la moto, ahora mismo, tiene el piloto del motor encendido y da tirones al salir. Pero en altas funciona.
La avería aparece siempre cuando esta en ralentí y luego no se quita ni aunque aceleres.
Lo curioso es que me lleva avisando, creo yo, un tiempo, pero no le di importancia, el ralenti era inestable y daba pequeños tirones.
¿Puede ser la valvula de ralentin?
Responder Con Cita
  #7  
Antiguo 19/04/18, 21:05:17
tamerlan Hombretamerlan no está en línea
Corriendo en Superbikes
 

Fecha de Registro: mar 2010
Ubicación: Granada
Motocicleta: Sat. Compressor & X-city
Total Mensajes: 345
Mensajes Aquí: 312
Parece que es el inyector. Se ha solucionado (por ahora esta mejorando mucho) con un limpiador de Liqui Moli.
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 19:01:51.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2018, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®