MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> TALLER DE MOTOS ONLINE > Boxes
¿Olvidaste tu Contraseña? ¡Regístrate!




Boxes Averías eléctricas o mecánicas.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 13/03/11, 20:32:43
corchete Hombrecorchete no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: nov 2010
Ubicación: barcelona
Motocicleta: suzuki gsr
Total Mensajes: 9
Mensajes Aquí: 3
vajando marcha mi gsr 600 se muere

Ante todo saludos,cuando vajo 4-3 3-2 com mi gsr 600 se me apaga la moto y se enciende el piloto rojo.sabeis de que va el tema? yo he visto en el foro que es algo de reglaje de valvulas fallo de suzuki pero no lo tengo muy claro.

NOTA DE MODERACIÓN: le recordamos que existe una sección específica para tratar este tipo de consultas. Repase las normas del foro y tómese un minuto para elegir la sección más adecuada para cada consulta y/o comentario.

El hilo ha sido movido a la sección adecuada. Fíjese en el nombre de la sección al que ha sido movido para que, de esta forma, pueda encontrarlo la próxima vez que visite el foro.
Por favor, ayúdenos a mantener el foro ordenado y a hacer más sencilla y llevadera nuestra labor de moderación.

Última edición por fokkux fecha: 13/03/11 a las 20:36:40.
Responder Con Cita
  #2  
Antiguo 13/03/11, 20:42:57
Avatar de xabi_07
xabi_07 Hombrexabi_07 no está en línea
Campeón de Superbikes
 

Fecha de Registro: mar 2011
Ubicación: bizkaia
Motocicleta: husqvarna sm 510
Total Mensajes: 754
Mensajes Aquí: 8
yo no se si te voy a poder ayudar pero te cuento, tuve el mismo problema con mi sm 510 baja marchas y al caer muy rapido las revoluciones se apagaba la moto, la lleve al taller me hicieron un reglaje de valvulas y me pusieron un mapa nuevo a la moto y ahora anda perfecta, no me a vuelto a pasar...


v's
Responder Con Cita
  #3  
Antiguo 13/03/11, 20:51:51
corchete Hombrecorchete no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: nov 2010
Ubicación: barcelona
Motocicleta: suzuki gsr
Total Mensajes: 9
Mensajes Aquí: 3
bueno si que me sirve me comentaron algo del reglaje de valvula seguro que iran los tiros por ay,se agradece
Responder Con Cita
  #4  
Antiguo 25/03/11, 19:59:03
koppy Hombrekoppy no está en línea
Calentando "Sliks"
 

Fecha de Registro: mar 2011
Ubicación: valencia
Motocicleta: suzuki gsr 600
Total Mensajes: 48
Mensajes Aquí: 1
Cool relenti

hola compi por si te sirve,( ja que de probar no cuesta nada) a mi me paso lo mismo y era el relenti lo subi entre 1500 y 2000 rpm i se soluciono, echale un vistazo al relenti cuando la moto este caliente haber como lo tienes espero haber ayudado. GSR AL PODER (en el manual dice como se hace aunque jo he escuchado que no hace falta levantar el deposito.)
Responder Con Cita
  #5  
Antiguo 26/03/11, 01:14:26
Avatar de SnipesPJ
SnipesPJ HombreSnipesPJ no está en línea
Campeón de Superbikes
 

Fecha de Registro: may 2009
Ubicación: Navarra
Motocicleta: YZF R6 05'
Total Mensajes: 569
Mensajes Aquí: 2
Contactar con SnipesPJ a través de MSN
Cita:
Originalmente Escrito por koppy Ver Mensaje
hola compi por si te sirve,( ja que de probar no cuesta nada) a mi me paso lo mismo y era el relenti lo subi entre 1500 y 2000 rpm i se soluciono, echale un vistazo al relenti cuando la moto este caliente haber como lo tienes espero haber ayudado. GSR AL PODER (en el manual dice como se hace aunque jo he escuchado que no hace falta levantar el deposito.)
En mi R6 me pasaba lo mismo hasta que un colega me lo soluciono como dice el compañero.
EN mi moto está en la parte derecha justo encima del carenado frente al motor.
Espero haberte ayudado.
__________________
[Sólo los usuarios registrados pueden ver enlaces. ]
Responder Con Cita
  #6  
Antiguo 28/03/11, 19:15:56
corchete Hombrecorchete no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: nov 2010
Ubicación: barcelona
Motocicleta: suzuki gsr
Total Mensajes: 9
Mensajes Aquí: 3
muchas gracias a todos, le subi el relentin y le cambiado el tubo de escape y ahora no se si fue el escape mas directo o fue del relentin,pero que demomento va como la seda.
gsr atopeeeeeeeeeee.....saludo2
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 06:29:45.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2014, www.foromotos.com.
Copyright © 2003 - 2014 FOROMOTOS.com®