MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> TALLER DE MOTOS ONLINE > Boxes
¿Olvidaste tu Contraseña? ¡Regístrate!




Boxes Averías eléctricas o mecánicas.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 12/07/08, 21:24:26
Avatar de juananVFR
juananVFR HombrejuananVFR no está en línea
Baneado
 

Fecha de Registro: jul 2005
Ubicación: Valencia
Motocicleta: CBR 1000 RR - MTS 1200
Total Mensajes: 122
Mensajes Aquí: 1
Question No me acelera la moto

Alguien podria ayudarme con un problema que tengo con una FZR 600, resulta que la moto arranca, tiene bien la bateria y el alternador, pero el problema esta en cuanto acelero, como si nada, no acelera, tampoco mantiene el relenti, tengo que mantener el acelerador, para que se quede en marcha y si le doy a tope al acelerador no acelera, si lo suelto se para, cosas que he comprobado, cables de bujia, bien, bobinas bien, el cable del acelerador, bien, bomba de gasolina, bien, filtro de gasolina, bien, lo unico que no me he metido de lleno es en los carburdores, es aconsejable, o la llevo a un mecanico, gracias
Responder Con Cita
  #2  
Antiguo 13/07/08, 06:59:04
apriliasr50 apriliasr50 no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jul 2008
Ubicación: alquerias
Motocicleta: Aprilia sr50
Total Mensajes: 5
Mensajes Aquí: 5
mira a mi me ha pasado algo parecido lo que tienes que hacer es desmontar la primera tapa del carburador hay encontraras el plato de ventilacion desatornilla los 3 tornillos que debe tener un poquitin despues limpia bien el filtro echale aceite nada de agua haber si me gripas la moto xD despues insiste un poco a arrancarla y mantenerla que debe estar un poquillo ahogada porque debe quemar mal la mezcla.Cuentame como te va todo en la moto
Responder Con Cita
  #3  
Antiguo 14/07/08, 10:24:30
futurodominguero futurodominguero no está en línea
Piloto de Pruebas en 125 cc
 

Fecha de Registro: feb 2007
Ubicación: lejos!
Motocicleta: una muy chula
Total Mensajes: 1.140
Mensajes Aquí: 944
hombre, espero que no le mezcle el aceite con la gasolina...

Primero antes de nada prueba a quitar el filtro del aire y poner bujías nuevas así sólo por curiosidad, si te sigue yendo mal (que casi seguro lo hará) yo la llevaría al mecánico a que la carbure. Total, como para carburarla lo suyo es hacerlo con bujías y filtro de aire nuevos esa mano de obra de desmontar carburadores que te ahorras con un poco de suerte.
Saludos
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 19:05:10.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2014, www.foromotos.com.
Copyright © 2003 - 2014 FOROMOTOS.com®