MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  





Retroceder   FOROMOTOS.com > Foromotos.com ---> TALLER DE MOTOS ONLINE > Boxes
¿Olvidaste tu Contraseña? ¡Regístrate!




Boxes Averías eléctricas o mecánicas.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #16  
Antiguo 17/11/04, 20:20:18
chul chul no está en línea
Corriendo en Superbikes
 

Fecha de Registro: nov 2003
Ubicación: tafalla(navarra)
Motocicleta: gsx r750 k8 azul¡¡¡¡
Total Mensajes: 265
Mensajes Aquí: 48
bueno...pues me dejas mas tranquilo ceci si...
si,si la moto una vez que la empujo y arranca va de maravilla.
suena bien,acelera,todo normal.
joer troncho vaya susto te darias¡¡dios no arranca¡¡pero ya veo que tuviste facil solucion...
yo la verdad ceci no me veo capacitado para desmontar el sistema electrico tio,bufff que me conozco.no dibujo la o con un canuto,soy incapaz asi que eso de desmontar el sistema...ejem,ejem.pero bueno con vuestras explicaciones me quedo mas tranquilo,da gusto poner un hilo que me contesteis asi.
este sabado la llevare al taller y ya os contare.
muchiisimas gracias.
Vssssssss
Responder Con Cita
  #17  
Antiguo 17/11/04, 21:34:59
Ceci
No Registrado
 

Total Mensajes: n/a
Mensajes Aquí:
Pos klaro troncho, si por eso lo digo... ya digo ke las motos modernas no se pueden arreglar, hemos de limitarnos a enchufarlas y kambiar lo ke nos diga la mákina, komo en los koches... y lo ke me jode es dedikarme a otra kosa ke no sean motores, pero en mis ratos libres tengo mis "engendros" en mente, papel o chatarra de desguace

Chul, lo de desmontar el sistema eléctriko no hace falta ke lo hagas todo de golpe... kitas una klema, lo limpias todo y lo montas de nuevo, kitas otra y haces lo mismo, kitas otra y repites, así kon todas y nunka te perderás... y si se te okurre hacerlo de golpe trankilo ke kada enchufe va de una forma, komo un mekano ke si enkaja está bien montado, y los ke llevan la misma klema son los intermitentes, ke akostumbran a ir de distintos kolores para ke no te konfundas... amos ke no hay pérdida.

Kasi el 40% de los fallos electrikos son simplemente un kontacto sucio, aunke admito ke ese problema nunka lo he visto en motos de última generación.

Por ceirto, yo también pensé ke no estaba kapacitado, hasta ke logré kon mi viejo arrankar un motor Sanglas E atado a una bañera kon alambres, usando komo depósito de gasolina una lata de CocaCola y komo makarrón una manguera finita ke ni ajustaba... un espectákulo
Desde akel día me leo todo lo ke pasa por mis manos sobre motores (te rekomiendo el Arias-Paz de motos, una biblia más o menos actualizada)
Responder Con Cita
  #18  
Antiguo 18/11/04, 21:25:09
Avatar de troncho
troncho troncho no está en línea
Corriendo en Superbikes
 

Fecha de Registro: mar 2004
Ubicación: madrid
Motocicleta: fazer fz1s
Total Mensajes: 279
Mensajes Aquí: 23
ademas los conectores de la moto,por lo menos los de mi kawa y r1 son todos diferentes,formas de triangulo,colores...ya lo digo por lomenos la mia.
Responder Con Cita
  #19  
Antiguo 18/11/04, 21:28:51
Avatar de troncho
troncho troncho no está en línea
Corriendo en Superbikes
 

Fecha de Registro: mar 2004
Ubicación: madrid
Motocicleta: fazer fz1s
Total Mensajes: 279
Mensajes Aquí: 23
ceci mejor que te edikes a otra cosa,y no lo digo por nada ...por lo menos tienes ese hoby o la ilusion,yo sin embargo cuando termino de trabajar lo que menos pienso es en estar todo el finde manchado,eso era antes teniendo la ilusion,arreglando los coches a los amigos,las motos ....pero ahora cada menos toque un motor fuera del horario laboral mejor.
Responder Con Cita
  #20  
Antiguo 19/11/04, 03:13:27
Ceci
No Registrado
 

Total Mensajes: n/a
Mensajes Aquí:
No te preokupes, ke vivo de la konstruccion ya ke abandono definitivamente la investigación... necesito pasta para mis vicios y mis engendros a motor...
Siempre he tenido el hobby y no he kerido entrar a ningun taller por no perder esa ilusión, pero es komo el kiero y no puedo... komo un dolor de muelas ke jode, jode y no kieres sakarla... una especie de amor-odio por no perder el enkante de ke te llamen los kolegas y te digan "tío, ke antes la moto no korría y ahora ke la has hecho veo ke no frena". Me mola, y siempre he animado a ke todo el mundo se haga sus kosas... klaro ke komo hablábamos ya no kedan mekánikos sino kambiapiezas, y es ke las motos de hoy en día no permiten hacer las ñapas akellas komo rekortar la falda del pistón para ke tenga menos inercia, meter un 80 rectifikado 3 sobremedidas a una mobilete para ke alkance 140... akellas kositas ke hacían la vida más "interesante"...

Chul, komo te decimos troncho y yo, los konectores suelen ser diferentes... pero además hay kolores para ke no te konfundas... amos, ke es imposible ponerlos mal inkluso a drede.

Prueba y si no eres kapaz llévala al mekániko, pero verás la satisfaccion ke da ke tu moto arranke tras haberla abierto y cerrado tu mismo.


Suerte!!!
Responder Con Cita
  #21  
Antiguo 19/11/04, 20:49:22
chul chul no está en línea
Corriendo en Superbikes
 

Fecha de Registro: nov 2003
Ubicación: tafalla(navarra)
Motocicleta: gsx r750 k8 azul¡¡¡¡
Total Mensajes: 265
Mensajes Aquí: 48
bueno...mañana probare a ver...
empezare a meter mano muy suavemente pero no se,no se...
desde luego tienes razon ceci...cuando uno mismo arregla o repara algo tiene que dar una grandisima satisfaccion si.
como digo mañana temprano probare y si no al mecanico.
ya os contare.
gracias a los dos.
Vsssss
Responder Con Cita
  #22  
Antiguo 19/11/04, 21:25:59
Ceci
No Registrado
 

Total Mensajes: n/a
Mensajes Aquí:
La primera vez te dará satisfacción simplemente ke arranke , y luego te molará más ke hayas solventado el problema, jejeje. Suerte.
Responder Con Cita
  #23  
Antiguo 20/11/04, 20:41:29
chul chul no está en línea
Corriendo en Superbikes
 

Fecha de Registro: nov 2003
Ubicación: tafalla(navarra)
Motocicleta: gsx r750 k8 azul¡¡¡¡
Total Mensajes: 265
Mensajes Aquí: 48
pues me he puesto hoy a mirar y francamente no he hecho nada.he mirado por encima la bateria,un conector,alguna cosita pero na...
no me atrevo,no entiendo...
la he arrancado y la he llevado al taller.
tengo una media hora de camino.
bueno,pues llego al taller la apago le doy al botoncilloy...¡¡arranca¡¡
la vuelvo a apagar le doy y arranca.joder¡¡¡¡¡¡
a ver si va a ser la bateria que esta algo gastada¡¡¡
pues al oido no le noto nada porque el arranque suena bien.
¡¡no entiendo¡¡
el lunes sabre algo casi seguro pues los sabados cierran el taller pero recepcionan las motos por la tienda.
ya os contare
Vssss
Responder Con Cita
  #24  
Antiguo 20/11/04, 21:12:01
Ceci
No Registrado
 

Total Mensajes: n/a
Mensajes Aquí:
La batería no es porke te pasa kuando se le antoja y por lo ke dices koje karga y mueve el arranke bien... lo dicho, revisa los mazos de kables ke parece mas kasual ke avería real (se alinean los astros y algún kontacto se suelta por un bache o algo así).
Responder Con Cita
  #25  
Antiguo 26/11/04, 20:38:16
chul chul no está en línea
Corriendo en Superbikes
 

Fecha de Registro: nov 2003
Ubicación: tafalla(navarra)
Motocicleta: gsx r750 k8 azul¡¡¡¡
Total Mensajes: 265
Mensajes Aquí: 48
bueno...os dire ceci y troncho que el problema de arranque ya estaba solucionado.
me han cambiado la bateria y la moto arranca de primera.
debia de estar gastada aunque yo no le note nada pero bueno...
sin sacar la moto del taller me ha venido una gorda:
el mecanico ha ido a arrancarla hoy por ultima vez(ya que mañana me disponia a llevarmela)la ha tenido diez segundos en marcha y...clonk¡¡¡¡¡¡ se ha parado¡¡¡¡¡¡¡
la hostiaaaa¡¡¡¡¡¡¡
bueno el caso es que se ha saltado un diente el tensor de la distribucion y me ha pisado tres valvulas de admision.
todo con la moto a ralenti para probar la puta bateria...
increible aun no me lo creo.........
este tensor tiene cinco meses y tres mil kms.ya que me lo cambiaron porque me sonaba la cadena.
si me lo habrian puesto mal me imaguino que no hubiera llegado a estos tres mil kms ¿no?
no se...¿que me aconsejais?¿llamar a yamaha?¿ha alguien le ha pasado?
en el taller me han dicho que van a hablar con yamaha y con quien haga falta pero no se yo...
a ver si alguien me dice algo...aparte de que vaya preparando la cartera si...
venga un saludo a todos.
p.d.ceci te mande un correo
Responder Con Cita
  #26  
Antiguo 26/11/04, 21:41:38
Avatar de troncho
troncho troncho no está en línea
Corriendo en Superbikes
 

Fecha de Registro: mar 2004
Ubicación: madrid
Motocicleta: fazer fz1s
Total Mensajes: 279
Mensajes Aquí: 23
ufff esp es otra cosa mas grave!!!si yamaha se porta y el perito ve que es fallo de sus piezas te lo pagaran,siempre que el tensor ,correa..sean originales y en un taller de concesion suya,si se demuestra que es culpa del mecanico,tensor flojo...pagara el taller.ademas tienes segun la ley , 3 meses de garantia de obra y piezas.eso si!el taller va intentar lavarse las manos como sea!!!
Responder Con Cita
  #27  
Antiguo 27/11/04, 16:14:55
chul chul no está en línea
Corriendo en Superbikes
 

Fecha de Registro: nov 2003
Ubicación: tafalla(navarra)
Motocicleta: gsx r750 k8 azul¡¡¡¡
Total Mensajes: 265
Mensajes Aquí: 48
entiendo troncho...mas arriba he puesto un hilo con todo el problema explicado.
tengo la moto desmontada en un taller que habia elegido para hacer las futuras revisiones,por culpa de un tensor que me han colocado en mi taller habitual que a su vez se lo habia servido a dicho taller el serv.oficial yamaha.
decido de cambiar de aires ya que me habian hablado muy bien del serv.oficial kawa...les pongo una bateria y al arrancarla se les rompe a ellos.
mi taller habitual me lo coloco bien ya que he andado 4000kms desde entonces.
el serv.oficial yamaha es el que sirvio el tensor.
y ahora ¿que coño hago?
Responder Con Cita
  #28  
Antiguo 05/12/04, 12:24:38
taner taner no está en línea
Campeón de Critérium
 

Fecha de Registro: jul 2004
Ubicación: Valladolid
Motocicleta: yamaha fzr 600
Total Mensajes: 115
Mensajes Aquí: 99
Creo que me he liado un poco al leer lo que cuentas. ¿Llevaste la R6 a un taller X no oficial, donde cambiaste el tensor porque "sonaba la cadena de distribución" suministrado por un taller oficial yamaha?

Si es así, la verdad que los que te han cambiado el tensor se han lucido, pero mi opinión es: haberla llevado al taller yamaha porque ahora serían ellos quienes correrían con los gastos, porque si el tensor se demuestra que estaba defectuoso, ellos se responsabilizan. A toro pasado, se me ocurren unas cuantas razones para que los del taller se laven las manos; montaje defectuoso, uso indebido en los primeros km, pérdida de cualquier garantía si es que aún era vigente ....

Por otro lado, piensa que estas piezas, y más en motos de diseño tan reciente como la tuya, que estamos hablando de una R6 de hace ¿apenas 5 años no? están preparadas para tira millas pero muy de largo, te pongo el ejemplo de mi vieja fzr del 89, tiene 60mil km, la cadena de distribución es original, igual que el tensor, ha pasado por mil manos (no he sido el único dueño evidentemente) y sí, el tensor hace un pequeño traqueteo en frió, sobre todo ahora en invierno, que al poco tiempo de lubricarse todo bien no se oye, y es bastante normal.

El sistema de distribución por cadena, es con diferencia el mejor de todos los existentes en el mercado, el ejemplo opuesto lo puedes ver en las famosas ducatis, que usan correas las cuales recomiendan cambiar a los 12mil km nada menos, y duran un suspiro. Ten en cuenta que las cadenas japonesas aguantan 50mil como mínimo en el peor de los casos. Por eso me extraña muchísimo que con 3mil km ya te empezara a dar guerra el tensor, y que te prepare semejante avería, que por cierto, si te llegas a ir con ella de viaje lo mismo ni lo cuentas, además que destrozas todo el motor literalmente, muy raro raro raro.

Si vas a reparar la avería en un taller, que al fin y al cabo no es moco de pavo lo que tienes, quiero decir que es relativamente grave, pero tampoco tan sencillo como para arreglarlo con un colega, llévala al de yamaha porque las piezas originales que te van a hacer falta sólo las pueden conseguir ellos, y tienes la garantía en caso de que algo salga defectuoso. Seguramente tengan que hacer también un reglaje de todas, no sólo las que se han doblado, y yo cambiaría la cadena de distribución con su correspondiente tensor también, pero ¡ojo! nada de repuestos algo más baratos y abiertas que luego hay que remachar, yo pondría la original y cerrada, por cuatro duros más y ya que van a desmontar el motor, la diferencia merece la pena.
__________________
"El hombre que se levanta, aún es más grande que el que no ha caído"
(Concepción Arenal)
Responder Con Cita
  #29  
Antiguo 07/12/04, 16:36:25
chul chul no está en línea
Corriendo en Superbikes
 

Fecha de Registro: nov 2003
Ubicación: tafalla(navarra)
Motocicleta: gsx r750 k8 azul¡¡¡¡
Total Mensajes: 265
Mensajes Aquí: 48
gracias por tu comentario taner...
si,el taller(no oficial)que me cambio el tensor porque sonaba la cadena me ha dicho que me lo metera por el seguro asi que espero no desembolsar demasiado...
dicho tensor que se me cambio poco antes de ir a montmelo casco el otro dia con la moto parada(menos mal)en un taller del que me habian hablado muy bien de el,al que yo la habia llevado para ¡¡cambiar la bateria¡¡
osea nada que ver con el puto tensor ni cadena.
en fin...como la garantia de la moto se termino pues almenos yo llevo la moto a otro taller tambien de confianza que a su vez es mas barato que el servicio oficial yamaha.
en fin...espero que pague el seguro de mi taller como me dijeron.
Vsssssss
Responder Con Cita
  #30  
Antiguo 18/01/06, 09:59:48
Amiguelg Amiguelg no está en línea
Recién Llegad@
 

Fecha de Registro: ene 2006
Ubicación: MAdrid
Motocicleta: Yamaha XT 600 E
Total Mensajes: 4
Mensajes Aquí: 4
Problemas Encendido Yamaha Xt

Hola a todos,
como casi todos, estoy encantado con mi XT. Nunca he tenido problemas desde que la compre en el 97. Ha sido en Mayo de este pasado 2005, cuando un buen dia, dijo que no queria arrancar. Como antecedente, me paso un par de veces que al pulsar el boton del encendido electrico la moto arranco, pero se quedo enganchado el ¿motor de arranque? (no controlo asike lo mismo digo tonterias..) o el encendido. Tanto, que la ultima vez que me lo hizo, la moto no arranco y no habia quien parase el encendido.... ni quitando la llave de contacto !!!!! La unica via era desenganchar la bateria... Akello paso, pero como os digo, el dia 1 de Mayo se paro..... y hasta ahora,,,, si amigos.. estamos en Enero del 2006 y mi moto todavia esta en un Taller de Villanueva del Pardillo, sin arrancar y despues de haber pagado 1200 € por un nucleo de encendido nuevo. Tb. me ha reparado el CDI, me ha cambiado el bombin de la llave de arranke, y mis ultimas noticias es ke iba a tratar de cambiar las escobillas a ver si asi daba con el fallo....
¿Os lo podeis creer?? Alguien me puede aconsejar ( a parte de llevar la moto a otro taller... )
Gracias.
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
SUZUKI SV 650, ARRANCA CUANDO QUIERE!! KennyRoberts Boxes 5 21/11/11 19:48:29
La moto se para y no arranca jandepora Boxes 3 09/07/10 17:24:05
la moto arranca muy mal en frio. carvy1 Boxes 4 25/03/08 16:27:53
mi moto no arranca!!! martinzva Boxes 3 20/02/08 19:03:27
Se apaga y arranca al rato grande alfamalaga Boxes 2 04/07/06 22:34:15


La franja horaria es GMT +2. Ahora son las 17:51:10.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2014, www.foromotos.com.
Copyright © 2003 - 2014 FOROMOTOS.com®