MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> TALLER DE MOTOS ONLINE > Boxes
¿Olvidaste tu Contraseña? ¡Regístrate!




Boxes Averías eléctricas o mecánicas.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 11/11/09, 00:59:55
Avatar de Svero
Svero HombreSvero no está en línea
Piloto de Pruebas en 125 cc
 

Fecha de Registro: nov 2009
Ubicación: El Masnou, Barcelona
Motocicleta: Aprilia Tuono1000R &Vespa
Total Mensajes: 1.152
Mensajes Aquí: 13
No me funciona el velocimetro...

Buenas, tengo una Sv 650 del 2000 y el otro día me dejo de marcar la velocidad y los kilometros... No tengo ni idea de que puede ser...

V´ss
__________________
"Estoy a media hora de allí, en diez minutos llego..."
Responder Con Cita
Enlaces Patrocinados
  #2  
Antiguo 13/11/09, 19:02:30
cuscurro cuscurro no está en línea
Recién Llegad@
 

Fecha de Registro: oct 2008
Ubicación: Zaragoza
Motocicleta: Yamaha Tzr
Total Mensajes: 3
Mensajes Aquí: 3
Buenas, a mi se me jodio el mio, y desmonte el chivato y todo comprobe el cableado, y no me quedo otra que comprar un marcador de bici, asi que comprueba el cableado que sale dle cuentakm, y que va a la rueda a ver si esta bien, y si tienes animo desmonta la rueda delantera y saca el chivato a ver si es de eso, pero lo mas probable es que tengas que cambiar la pieza entera, o que te compres un marcador de bici, que van de maravilla
Responder Con Cita
  #3  
Antiguo 16/11/09, 18:47:30
Avatar de Svero
Svero HombreSvero no está en línea
Piloto de Pruebas en 125 cc
 

Fecha de Registro: nov 2009
Ubicación: El Masnou, Barcelona
Motocicleta: Aprilia Tuono1000R &Vespa
Total Mensajes: 1.152
Mensajes Aquí: 13
Buenas, lo primero gracias por contestar! Al final resulta que se me habian jodido los rodamientos de la rueda delantera y esta tenia un poco de juego lateral... Entonces con ese pequeño juego me jodio el iman que lleva el sensor del velocimetro.... Vamos una putada. Me han dicho que lo de los rodamientos puede pasar, que a veces se deterioran y pasa esto. Bueno ya esta pagao!!

V´ss y gracias!
__________________
"Estoy a media hora de allí, en diez minutos llego..."
Responder Con Cita
  #4  
Antiguo 16/11/09, 19:07:36
nivel6 Hombrenivel6 no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: nov 2009
Ubicación: España
Motocicleta: Malaguti Madison 125
Total Mensajes: 8
Mensajes Aquí: 6
Hola me alegro mucho de que tu problema ya este solucionsdo, yo iba a decirte que tal vez fuera por el cable que va conectado a la rueda, porque ami se me estropeo el de mi anterior moto y fue tan sencillo como comprar otro cable (son baratos) y cambiarselo.

No sabia que el desgaste de los rodamientos tambien podia ser la causa pero de todas formas esta bien aprender mas cosillas de mecanica jeje.

Nada a disfrutar de la moto y aver si no hay mas problemillas !!
Responder Con Cita
  #5  
Antiguo 16/11/09, 19:23:29
Avatar de sergarmotos
sergarmotos Hombresergarmotos no está en línea
Pole Position en 125 cc
 

Fecha de Registro: oct 2008
Ubicación: zuera (zaragoza)
Motocicleta: suzuki gsxr1000
Total Mensajes: 2.366
Mensajes Aquí: 59
a mi me paso en la yamaha thundercat hace un año y fue barata la reparacion 30 o 40 euros,fue el reenvio dl cuentakilometros y la sirga que va al mismo y lleva por dentro un cableado que gira transmtiendo asi la velocidad del giro de la rueda...vamos el cable dl acelerador
__________________
NUNCA LLUEVE ETERNAMENTE......
SOCIO Nº 20 CLUB DE FANS DE LA MARAVILLOSA ZINGARA ....
SOCIO Nº 23 CLUB DE FANS DE LA SIMPATIQUISIMA NOMMA....

http://img31.imageshack.us/img31/1797/dscn0136r.th.jpg
Responder Con Cita
  #6  
Antiguo 17/11/09, 11:33:51
Avatar de Svero
Svero HombreSvero no está en línea
Piloto de Pruebas en 125 cc
 

Fecha de Registro: nov 2009
Ubicación: El Masnou, Barcelona
Motocicleta: Aprilia Tuono1000R &Vespa
Total Mensajes: 1.152
Mensajes Aquí: 13
A mi me ha salido la broma por 150 euros... La mano de obra, el iman que cambiaron y los rodamientos... Lo siguiente ya las ruedas, si es que esto de tener moto es una ruina...
__________________
"Estoy a media hora de allí, en diez minutos llego..."
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 07:25:46.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2014, www.foromotos.com.
Copyright © 2003 - 2014 FOROMOTOS.com®